Objevena kritická chyba v zařízeních Apple, aktualizace nutná co nejdříve

Všechna zařízení Apple jsou v ohrožení. Kritická chyba s označením CVE-2016-4631 umožňuje útočníkům získat důvěrné informace z paměti zařízení pouhým zasláním obrázku. Navíc se proti ní velice špatně brání. Chyba se nachází v ImageIO, což je API, které má na starosti práci s obrázky, téměř ve všech zařízeních s operačními systémy Apple. Patří mezi ně […]

Příspěvek Objevena kritická chyba v zařízeních Apple, aktualizace nutná co nejdříve pochází z Další zbytečný magazín o IT

Zobrazit více

Zdroj: http://proxypoint.cz/2016/07/objevena-kriticka-chyba-v-zarizenich-apple-aktualizace-nutna-co-nejdrive/